Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

Problème pneus arrières R8 Spyder V10


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 R8 50 ans

R8 50 ans

    P'tit nouveau

  • Forumistes
  • Pip
  • 7 messages
  • Localisation:Bourg en bresse
  • Voitures:A7 sportback compétition
    Nissan 370Z
    R8 Spyder V10 BA

Posté 04 August 2017 - 22:48 PM

Bonjour
Je viens de remplacer mes deux pneus arrières par des Uniroyal rain sport 3 en 305x30 R19 et depuis des que j'attaque un peu l'esp n'arrête pas de ce mettre en route et j'ai l'impression que l'arrière ce dérobé.
A l'avant j'ai des Pirelli PZero qui ont 3000 km et c'est ce que j'avais à l'arrière avant.
Pouvez-vous me dire si je dois absolument remettre des Pirelli ou Voir avec Audi.
Par avance merci pour votre aide

#2 CHRIS82

CHRIS82

    Team Midi Pyrénées

  • Forumistes
  • PipPipPipPipPip
  • 1872 messages
  • Localisation:Pays du foie Gras
  • Voitures:AUDI S8 V10 5.2
    Porsche 911
    A4 avant bm6 2.5

Posté 05 August 2017 - 09:24 AM

salut à toi,

 

uniroyal sincèrement je ne sais pas ce que ça vaut, mais ça doit pas être top pour décrocher sur du sec... 

 

mais déjà petite erreur : mettre deux montes différentes av et ar c'est pas bon

 

perso, les Pirelli P Zero je me trouve bien avec même si on les brûle plus vite que des Michelin

 

maintenant rien ne t'empêche de faire un diag chez Audi mais je doute qu'il trouve qquechose

 

amclt Chris



#3 R8 50 ans

R8 50 ans

    P'tit nouveau

  • Forumistes
  • Pip
  • 7 messages
  • Localisation:Bourg en bresse
  • Voitures:A7 sportback compétition
    Nissan 370Z
    R8 Spyder V10 BA

Posté 05 August 2017 - 10:19 AM

Salut Chris

Merci pour ton retour, je pense que je vais en commander deux nouveaux Pirelli, mais je ne comprend pas pourquoi d'une marque à l'autre il puisse y avoir autant d'écart de comportements.
Bonne journée à toi et au plaisir d'un prochain contact.
Amicalement
GP

#4 jean-jacques MAIWURM

jean-jacques MAIWURM

    Forumiste novice

  • Forumistes
  • PipPipPip
  • 130 messages

Posté 08 August 2017 - 07:34 AM

bonjour

 

sur mon RS5 Pirelli P0 geniaux ; j'ai essayé les Bridgestone ; nul par rapport à Pirelli bien que homologué R01 par Audi

 

je ne vois pas d'homologation pour uniroyal



#5 R8 50 ans

R8 50 ans

    P'tit nouveau

  • Forumistes
  • Pip
  • 7 messages
  • Localisation:Bourg en bresse
  • Voitures:A7 sportback compétition
    Nissan 370Z
    R8 Spyder V10 BA

Posté 08 August 2017 - 09:22 AM

Bonjour Jean jacques

Je te remercie pour ton message, je vais les changer et remettre des Pirelli PZero homologués R01.
Puis je vais essayer de revendre mes Uniroyal en occasion si cela peu intéresser quelqu'un ?
Bonne journée à toi et au plaisir d'un prochain contact.
Amicalement
GP




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités