Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

Température moteur audi 80 2.0e


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 Kev16130

Kev16130

    P'tit nouveau

  • Forumistes
  • Pip
  • 4 messages

Posté 18 May 2017 - 15:21 PM

Bonjour à tous, je lance ce sujet pour avoir vos avis sur un problème que je rencontre avec mon audi 80.
Il s'agit d'une audi 80 cabriolet de 1995 2.0e. Je l'ai depuis mars, lors du retour quand je suis allé la chercher j'ai noté que le ldr ne montait pas en température, comme une grosse révision était prévu, je ne m'alarme pas et prévoit donc de changer le calorstat.
Je fait donc la révision:
distribution, carter de pompe à eau, courroie d'accessoires (les 2), bougies, faisceau, allumeur, sonde lambda, vidange, tous les filtres et les disques avants.
Je me dit que je devrais être peinard mais la, la température monte même lors de trajets hors centre ville mais monte jusqu'à ce stabiliser à 100° et à 110° à l'arrêt en ville par exemple. Je trouve ça élevé surtout que le ventilo s'enclanche dès que j'arrête la voiture ou quand le moteur tourne, quand je suis en ville a vitesse réduite.
On m'a conseillé de changer les sondes de température d'eau (une bleu et une grise) ce que j'ai fait. Mais même si le moteur est plus souple depuis, la température reste la même!
Auriez vous une idée? Je pensais au radiateur! Savez vous si il y a d'autres sondes sur le circuit de refroidissement, qui pourrait donc peut être être défaillantes?
Merci

#2 phoenix-dr

phoenix-dr

    Accroc du forum

  • Forumistes
  • PipPipPipPipPipPipPipPip
  • 10312 messages
  • Localisation:Canton De Vaud/Suisse
  • Voitures:Audi RS2/Cab 2.8L 1998

Posté 18 May 2017 - 21:03 PM

Tu as changé ce calorstat ou pas finalement ?

 

La pompe à eau est toujours la même ?

 

Radiateur bouché ? Il chauffe bien sur toute sa surface ?



#3 Kev16130

Kev16130

    P'tit nouveau

  • Forumistes
  • Pip
  • 4 messages

Posté 18 May 2017 - 21:17 PM

Le calorstat est neuf oui.
Le moteur chauffe oui mais trop! Pour le radiateur bouché, je ne sais pas, je ne l'ai pas démonté mais tout mes soupçons sont sur lui pour l'instant...
Le carter de pompe à eau à lui été changé mais pas la pompe complète.

#4 memphis

memphis

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4746 messages
  • Localisation:89
  • Voitures:Audi A8 d2 2.8 quattro 1997
    Audi A6 c4 2.5tdi AAT 1996
    Audi 80 cab 2.3 NG 1993
    Audi v8 3.6 PT 1991

    ex :
    Audi coupé GT 2.2 KV 1987
    Audi 80 cab 2.6 ABC 1998

Posté 19 May 2017 - 07:12 AM

Et ton compteur, tu l'as démonté pour nettoyer les contacts électriques et resserrer les vis de contact des jauges de temp de LDR et de carburant ? C'est une maladie aussi.



#5 Kev16130

Kev16130

    P'tit nouveau

  • Forumistes
  • Pip
  • 4 messages

Posté 19 May 2017 - 16:45 PM

Non je l'ai pas fait, la jauge de température est stable mais la jauge à essence n'en fait qu'a sa tete, il faudrait que je le fasse. Mais j'ai peur que ce soit une galère...

#6 memphis

memphis

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4746 messages
  • Localisation:89
  • Voitures:Audi A8 d2 2.8 quattro 1997
    Audi A6 c4 2.5tdi AAT 1996
    Audi 80 cab 2.3 NG 1993
    Audi v8 3.6 PT 1991

    ex :
    Audi coupé GT 2.2 KV 1987
    Audi 80 cab 2.6 ABC 1998

Posté 19 May 2017 - 18:11 PM

Non c'est pas dur, regarde mon post en page 2 ou 3, je l'ai fait et j'ai mis des photos



#7 phoenix-dr

phoenix-dr

    Accroc du forum

  • Forumistes
  • PipPipPipPipPipPipPipPip
  • 10312 messages
  • Localisation:Canton De Vaud/Suisse
  • Voitures:Audi RS2/Cab 2.8L 1998

Posté 20 May 2017 - 09:28 AM

Les contacts du PI généreraient des T° supérieur sur le mano de T° ?



#8 memphis

memphis

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4746 messages
  • Localisation:89
  • Voitures:Audi A8 d2 2.8 quattro 1997
    Audi A6 c4 2.5tdi AAT 1996
    Audi 80 cab 2.3 NG 1993
    Audi v8 3.6 PT 1991

    ex :
    Audi coupé GT 2.2 KV 1987
    Audi 80 cab 2.6 ABC 1998

Posté 20 May 2017 - 11:27 AM

Oui ça peut



#9 phoenix-dr

phoenix-dr

    Accroc du forum

  • Forumistes
  • PipPipPipPipPipPipPipPip
  • 10312 messages
  • Localisation:Canton De Vaud/Suisse
  • Voitures:Audi RS2/Cab 2.8L 1998

Posté 22 May 2017 - 08:37 AM

Comment serait-ce possible ?

 

Que cela crée une résistance et que ça diminue l'information, je veux bien, mais que ça l'augmente ????



#10 memphis

memphis

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4746 messages
  • Localisation:89
  • Voitures:Audi A8 d2 2.8 quattro 1997
    Audi A6 c4 2.5tdi AAT 1996
    Audi 80 cab 2.3 NG 1993
    Audi v8 3.6 PT 1991

    ex :
    Audi coupé GT 2.2 KV 1987
    Audi 80 cab 2.6 ABC 1998

Posté 22 May 2017 - 11:14 AM

Un faux contact génère une mauvaise information, tout simplement. Dans un sens comme dans l'autre. 

Il suffit de voir l'afficheur de pression d'huile, avec des faux contacts en coupant le courant, j'en ai déjà vu se coller à fond à droite (+5 bars) au lieu de redescendre à 0



#11 phoenix-dr

phoenix-dr

    Accroc du forum

  • Forumistes
  • PipPipPipPipPipPipPipPip
  • 10312 messages
  • Localisation:Canton De Vaud/Suisse
  • Voitures:Audi RS2/Cab 2.8L 1998

Posté 24 May 2017 - 09:23 AM

Ca me parait très étrange, parce que pour monter, il faudrait que tu aies une information plus forte, hors elle est limitée par le signal envoyé par la sonde.

 

Mais c'est noté.






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités