Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

Perte puissance intermittente Audi A2 TDI 90


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 WolfyTDi

WolfyTDi

    P'tit nouveau

  • Forumistes
  • Pip
  • 2 messages

Posté 22 March 2017 - 13:02 PM

Bonjour,

 

Je suis propriétaire d'une Audi A2 TDI 90cv de 2005 - 209.800 km sur laquelle j'ai le problème suivant :

 

- Perte de puissance intermittente après une cinquantaine de kilomètres : voiture plafonnée à 100km/h pied au plancher, 70 en montée.

 

Cette perte de puissance se fait à peine sentir en ligne droite car la vitesse se maintient, mais par contre plus aucune reprise dès qu'il faut accélérer/monter une côte. Si je m'arrête, coupe le contact et repars : tout revient à la normale.

 

J'ai passé la voiture au VAGCOM où j'ai les codes défauts suivant :

 

5 Codes défaut trouvés:
17056 - Bougie de préchauffage cylindre 2 (Q11) 
            P0672 - 35-00 - Défaut électrique dans le circuit
17057 - Bougie de préchauffage cylindre 3 (Q12) 
            P0673 - 35-00 - Défaut électrique dans le circuit
18062 - Lire la mémoire de défauts du combiné d´instruments 
            P1654 - 35-10 -  - Intermittent
18043 - Bus groupe motopropulseur Pas de message du calculateur de clim. 
            P1635 - 35-00 - 
17965 - Régulation de pression de suralim. Limite de régulation dépassée 
            P1557 - 35-00 - 
Tests passés: 0 0 0 0 0 
 
 
 
NB : Le combiné d'instrument m'a fait une plaisanterie le même jour (perte du compteur de vitesse et totaliseur), qui est rentré dans l'ordre le lendemain, d'où le code défaut.
La clim' crache du chaud depuis toujours mais ce n'est pas ce qui m'intéresse aujourd'hui.
 
Les autres codes me surprennent plus : Les bougies de préchauffage n'ont pas 20.000 km et je ne sais pas comment interprêter le dernier code : Turbo ? Vanne EGR ?
 
Merci de votre aide !
 
Signé Jean  :icon_biggrin:
 
442319Sanstitre1.jpg


#2 helioman

helioman

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2449 messages
  • Localisation:yvelines "coigniere"
  • Voitures:Audi A6 quattro boite Auto 2007 2,7l 190ch reprog = ?
    filtre JR
    Moto 929 cbr full 150 ch

Posté 09 April 2017 - 14:47 PM

le problème viens du turbo soit la géométrie qui ce bloque et ce qui explique la perte de puissance

remède démontage nettoyage du turbo ou remplacement

ou le capteur de pression de suralimentation HS Problème de câbles ou autres

les autres problèmes sont dépendants

va te présenté si tu veux des réponses

 

a+






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités