Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

G 85 alimentation borne 30


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 grandstef46

grandstef46

    P'tit nouveau

  • Forumistes
  • Pip
  • 24 messages

Posté 14 November 2011 - 12:14 PM

bonjour a tous!

sur une A4 de 2005 3.0 tdi m est apparu ce defaut en ABS ( 1 Code défaut trouvé:
01826 - Transmetteur d´angle de braquage (G85):alim. en courant borne 30 ) si quelqu uun a la signification de ce defaut et encore mieux le schémas j en serait ravit!!!!

A bientot de vous lire!!

#2 maskime

maskime

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4725 messages
  • Localisation:Le grand Nord ! (Lille / Desvres)
  • Voitures:A4 B7 avant 140 , 307 xs 110 et Hornet 600N 98

Posté 14 November 2011 - 12:29 PM

yop!

alors j'ai trouvé ça

qui dit en français traduit par google:


01826 - Capteur pour Angle de braquage (G85); borne de tension d'alimentation 30


symptômes possibles
Indicateur de dysfonctionnement Light (MIL) active


Causes possibles
Interruption temporaire tension d'alimentation
Capteur Angle de braquage (G85) défectueux
La colonne de direction module de commande (J527) défectueuse


Solutions possibles
Effectuer capteur angle de braquage (G85) pour l'adaptation
Voir des véhicules spécifiques procédures de diagnostic pour plus de détails
Vérifier / remplacer le capteur d'angle de direction (G85)
Vérifier / Remplacer le module de contrôle de colonne de direction (J527)


notes spéciales
Lorsque trouvés dans Audi A4/S4/RS4/Cabriolet (8E/8H): Electronique de freinage, ce sont les causes les plus probables si le réglage de base échoue ou la faute revient peu après compensation. Voir TPI 0984403 pour plus de détails.
MY 2001: Module de contrôle de colonne de direction (J527) était la faute la plus courante
MY 2002: capteur angle de braquage (G85) a été la faute la plus courante
MON 2003/2004: L'expérience a montré du capteur d'angle de direction (G85) ont été la seule cause, directeur du module de commande de colonnes (J527) n'étaient pas défectueux encore.
MY 2006: Module de contrôle de colonne de direction (J527) était la faute la plus courante


Modifié par maskime, 14 November 2011 - 12:30 PM.


#3 grandstef46

grandstef46

    P'tit nouveau

  • Forumistes
  • Pip
  • 24 messages

Posté 14 November 2011 - 13:46 PM

merci pour ta reponse rapide!!! je suis pas sorti de l auberge avec ca en tout cas!!!!!!!!!!!!!!

#4 Taz281277

Taz281277

    P'tit nouveau

  • Forumistes
  • Pip
  • 46 messages
  • Localisation:Lyon sud
  • Voitures:A4 B7 Avant 3.0TDI 204 S-line Bvm
    230.000Km

Posté 16 November 2011 - 10:42 AM

Tu as du nouveau sur cette erreur ? As-tu eu un voyant au tableau de bord pour signaler le problème ?

#5 grandstef46

grandstef46

    P'tit nouveau

  • Forumistes
  • Pip
  • 24 messages

Posté 20 November 2011 - 09:30 AM

bonjour et désolé pour la reponse tardive!
oui j ai bien le voyant ESP allumé et je n ai pas encore pu faire un diag faute de schema!!

#6 Taz281277

Taz281277

    P'tit nouveau

  • Forumistes
  • Pip
  • 46 messages
  • Localisation:Lyon sud
  • Voitures:A4 B7 Avant 3.0TDI 204 S-line Bvm
    230.000Km

Posté 21 November 2011 - 09:54 AM

Est-ce que tu as plusieurs erreurs avec: alim. en courant borne 30 ?

Car j'avais la même erreur g85 + alim borne 30 en abs/esp, et alim borne 30 a peu près sur tout les modules, donc j'ai remplacé la batterie et depuis plus de probleme.

#7 grandstef46

grandstef46

    P'tit nouveau

  • Forumistes
  • Pip
  • 24 messages

Posté 21 November 2011 - 12:09 PM

bonjour !

la batterie est en parfait etat!!
mais ce defaut la ne disparait pas! j essai donc d avoir les schema pour faire quelque mesure et j aviserai!!

#8 kiss_cool

kiss_cool

    Accroc du forum

  • Forumistes
  • PipPipPipPipPipPipPipPip
  • 8807 messages
  • Localisation:Aubenas (07)
  • Voitures:Ex :
    .Peugeot 306 2.0 HDI 90
    .Audi A3 8L 1.8T 150
    .Audi A3 8L 1.9 TDI 130
    .BMW 320da e90

    Now :
    .Audi A4 B7 Avant TDi116

Posté 13 July 2014 - 16:57 PM

bonjour,

du nouveau pour ce probléme ?

merci.




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités