Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

problème de rétroviseur chauffant


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 pimous

pimous

    P'tit nouveau

  • Forumistes
  • Pip
  • 13 messages
  • Localisation:76
  • Voitures:Audi TT 11/2001 1.8L turbo 180cv
    Renault espace IV 1.9 DCI

Posté 17 June 2011 - 03:51 AM

Bonjour à tous
Je viens de découvrir cette après midi que mes rétroviseur chauffe en permanence sans que je mette le dégivrage arrière.
Quelqu’un aurait' il une solution pour éviter cette anomalie avant que les rétros casse par la chaleur car ils sont vraiment chaud. :colere:
Merci d'avance.

#2 bk56190

bk56190

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2553 messages
  • Voitures:Audi TT 1.8T 180 stage 3

Posté 17 June 2011 - 06:39 AM

Salut,

C'est normal, c'est comme ça sur toutes :jap: et ça tient.

#3 TTfrank49

TTfrank49

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 350 messages
  • Localisation:Maine et Loire - 49
  • Voitures:TT 1.8T 225ch mk1
    Seat Léon 2.0 TDI 140ch

Posté 17 June 2011 - 08:48 AM

Bah j'apprends encore un truc :)

Alors comme ça les rétros chauffent en permanence, je ne m'en étais jamais rendu compte :blink:

#4 Sahin

Sahin

    Nouveau

  • Forumistes
  • PipPip
  • 57 messages
  • Voitures:Audi TT 1.8T 180cv

Posté 17 June 2011 - 09:34 AM

oui oui c normal les copains, par contre sur la mienne il n'y a que le cote passage qui marche :angry:

#5 pimous

pimous

    P'tit nouveau

  • Forumistes
  • Pip
  • 13 messages
  • Localisation:76
  • Voitures:Audi TT 11/2001 1.8L turbo 180cv
    Renault espace IV 1.9 DCI

Posté 17 June 2011 - 11:20 AM

D'abord merci pour vos réponses aussi rapide. :ap:
C'est vraiment surprenant qu'il chauffe en permanence, c'est la première fois que je vois ça??? :icon21:

#6 arn0

arn0

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 827 messages
  • Localisation:89
  • Voitures:Audi A4 2.0 TDI

Posté 17 June 2011 - 12:27 PM

ET oui sur les TT MK1 sa chauffe tout le temps... comme sa pas de buée :bigsmile: :bigsmile:

#7 Sahin

Sahin

    Nouveau

  • Forumistes
  • PipPip
  • 57 messages
  • Voitures:Audi TT 1.8T 180cv

Posté 17 June 2011 - 17:47 PM

Par contre quelqu'un a déjà résolu le problème du rétro qui ne chauffe pas ?

Vu qu'un de mais rétro ne chauffe pas si quelqu'un a la solution je suis preneur :rolleyes:

#8 harley

harley

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 832 messages
  • Localisation:Dept 19
  • Voitures:TT quattro, pas loin de l'origine !!!!!!!

Posté 18 June 2011 - 13:49 PM

Deux solutions, soit ton faisceau à un defaut (alimentation ou au niveau du passage entre la porte et la caisse ou cosse débranché sur le miroir), soit resistance chauffante du miroir HS.
Démontes ton miroir, regardes avec un voltmetre ou une lampe temoin si tu as du jus sur tes fils une fois démarré, si oui, ton miroir est HS, si non, faisceau ou alimentation defectueux.
Bon courage :bigthumbup:

Modifié par harley, 18 June 2011 - 14:52 PM.


#9 Sahin

Sahin

    Nouveau

  • Forumistes
  • PipPip
  • 57 messages
  • Voitures:Audi TT 1.8T 180cv

Posté 19 June 2011 - 15:31 PM

Merci pour le conseil, je vais regardai ca dans la semaine :rolleyes:

#10 Wil-78

Wil-78

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 450 messages
  • Localisation:78
  • Voitures:Audi A4 V6 TDI Pack Quatro (2004)

Posté 20 October 2011 - 07:02 AM

Salut Sahin
je rencontre le meme probleme, tu as trouvé l'origine de ton probleme??




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités