Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

problèmes tt-rs


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 antar44

antar44

    Nouveau

  • Forumist
  • 56 messages

Posté 14 November 2010 - 23:35 PM

j'étais l'heureux propriétaire d'une audi tt-rs mais la ,j'en ai marre ...
marchait bien de février à mai (acheter neuve) puis,au moi de mai broutage à la décélaration en seconde à l'entrée des parking ou des stations
je l'ai emmené chez audi nantes ,ils m'ont dit avoir fait des vérifs et quelle était conforme lol
je voulais une voiture allemande et le vendeur m'avait assuré sur"les modèles S et RS" sont tous fabriqués en allemagne..
j'ai découvert q'elle était fabriquée...en slovaquie la honte à 68.000€
pas de papier de la concession comme quoi ils ont eu mon auto en s.a.v...
a partir de là ,le problème se réglent temporairement
j'ai été fin septembre chez digiservices pour reprog ,ligne militek et filtre et la patatra...
véhicule quasi ireprogramable ,broutage revenue,elle sent l'essence au ralenti et perte de turbo en montant les rapports à la volée ,ou coupure dans les accélérations...
j'ai été chez mad'in auto un de leur distributeur pour passage au diag :ça sort"capteur accélération longitudinal+pression de turbo non atteinte" en intranet ,ils ont modifiés le soft avec digiservices mais idem ,je retourne mercredi....chez mad'ins auto pour dernière tentative..sinon c'est soft d'origine puis retour chez audi...
je sais comment ils vont faire :
passer la voiture derrière et je ne vais rien voir. m.a.j odb qui tiendra quelques temps et puis voila
si il me propose d'envoyer la voiture à chatenay malabri c'est niet direct..
la golf 5gri de mon frère y a été 4mois sous garantie,récupéreée avec 4.000km de fait les plaqettes mortent et la vidange à faire ,marche pied rayer ,dégueulasse,on a fini par manquer de se faire sur la gueulle avec le vendeur et le chef d'atelier chez v.a.g

très déçu ,voyant la plaque slovaquia j'aurais du refuser le véhicule à la commande,avez-vous un conseil?

Modifié par antar44, 14 November 2010 - 23:41 PM.


#2 Alex

Alex

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 730 messages
  • Localisation:Lyon
  • Voitures:TT² TFSI S-Line S-tronic

Posté 16 November 2010 - 12:04 PM

Il me semble que tous les TT mk2 sont fabriqués sur le site de Györ en Hongrie.

Ouvre un dossier de réclamation chez Audi France.

#3 Thomas08

Thomas08

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1288 messages
  • Localisation:Picardie ruleeez!!
  • Voitures:RS5

Posté 16 November 2010 - 12:16 PM

Si je ne raconte pas de betise, la RS a été conçu et développé entièrement par quattro GMBH à Neckarsulm mais il est assemblé à Győr en Hongrie comme le dit aussi Alex.

#4 Unlimited

Unlimited

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 3447 messages
  • Localisation:Earth
  • Voitures:Polo

Posté 16 November 2010 - 12:30 PM

Entre les premiers problèmes résolus et le passage par la case digiservice, avais-tu encore des problèmes ?

#5 Fl0rent

Fl0rent

    P'tit nouveau

  • Forumist
  • 30 messages
  • Localisation:Toulouse (31)
  • Voitures:Audi TT-RS

Posté 16 November 2010 - 17:26 PM

Si le diag fait apparaitre un code d'erreur, il n'y a pas de raisons qu'ils ne reglent pas le soucis.

Je pense que le problème vient plus de l'incompétence des concession que du lieu de frabrication, le monde a évolué, c'est pas parce que c'est fabriqué en Hongrie que c'est pas de la qualité.
Alors qu'en France, plus ca va et plus il y a un nivellement par le bas de la qualité du service des concessions dites "premium". Pour te vendre une voiture haut de gamme, y a du monde, mais pour assurer le SAV..plus personne.

#6 french

french

    Habitant

  • Super modérateur
  • 19362 messages
  • Localisation:CH'TIMI
  • Voitures:Moteurs & turbos

Posté 16 November 2010 - 17:40 PM

+1

le soucis vient bien de quelques part .

retourne dans une autre concession pour un prise en charge

#7 Ptisik

Ptisik

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2861 messages
  • Localisation:Là où la température est en bleu à la météo \o/ (Dpt 52)
  • Voitures:Une bétaillère noire ...

Posté 16 November 2010 - 18:22 PM

Faire reprogrammer un TT-RS alors que tu as des soucis avec et qu'il est encore sous garantie c'est pas très malin qd même <_<

Remets le soft d'origine et retour chez Audi pour qu'ils règlent le problème !
Le code défaut est qd même une preuve ...

#8 lexos

lexos

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1352 messages
  • Localisation:Suisse
  • Voitures:RS4 B7 - TTRS - GTR en approche.
    Decalaminage by the Polofoot / Fab company

    Scooter: Ducati multistrada 1200T

Posté 16 November 2010 - 19:28 PM

Hello,

Quelques remarques sur tes propos.

le véhicule semblait fonctionner correctement jusqu'à la préparation (qui d'ailleurs fait sauter la garantie...ceci dit en passant). De plus même en remettant la cartographie d'origine...ils peuvent savoir si il y'a eu un changement ou pas...


Les S/RS ont des pièces (quattro GmBh ou pas) de même provenance et montage (Slovaquie/Hongrie ou autres), ce n'est pas un soucis de qualité. Tu crois que BMW et Mercedes ne font pas la même chose?

les RS subissent plus de tests que les séries normales car ces modèles sont normalement conçus pour des utilisations plus sévères que la normale.

#9 antar44

antar44

    Nouveau

  • Forumist
  • 56 messages

Posté 16 November 2010 - 19:35 PM

je vais etre fixé demain aprem ..je vais chez un disstrib digiservices(mad'in autos),autrement c'est soft d'origine et reour concession ,mais la prise de tete semble inevitable...je laisse ma voiture qualité show-room ,je dois la récupérer show-room(comme chez porsche à nantes mrd)...je veux etre la au moment du diag ,pas histoire d'assurance dans l'atelier ect...
mon pb était réglé entre juin e septembre ,mais suite reprog il est revenue...
je suis pessimiste ,trop d'électronique <_<

#10 alphonse

alphonse

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 454 messages
  • Localisation:75
  • Voitures:Audi TTS Roadster S-Tronic Blanc Ibis

Posté 16 November 2010 - 21:29 PM

je vais etre fixé demain aprem ..je vais chez un disstrib digiservices(mad'in autos),autrement c'est soft d'origine et reour concession ,mais la prise de tete semble inevitable...je laisse ma voiture qualité show-room ,je dois la récupérer show-room(comme chez porsche à nantes mrd)...je veux etre la au moment du diag ,pas histoire d'assurance dans l'atelier ect...
mon pb était réglé entre juin e septembre ,mais suite reprog il est revenue...
je suis pessimiste ,trop d'électronique <_<

C'est donc bien la reprog qui a endommagé ton moteur

#11 fredZZZ

fredZZZ

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 534 messages
  • Localisation:Nantes
  • Voitures:M3 E92 DKG

Posté 20 November 2010 - 10:30 AM

salut ami nantais, c'est fou on ne s'est encore jamais croisé !!

as tu essayé de voir une autre concession (vendée, angers ?)
je ne m'étendrais pas sur ce forum des compétences du SAV d'audi Orvautl sur mes dernieres audi: no comment !
passe moi un message privé à l'occasion et nous en discuterons.

Fred

#12 FredTT44

FredTT44

    P'tit nouveau

  • Forumistes
  • Pip
  • 22 messages
  • Localisation:44 - Nantes
  • Voitures:TT RS
    Ex : TTS noir phantom, BM, RS4 Titane, siège baquet, ligne Milltek

Posté 21 November 2010 - 12:10 PM

Désolé pour toi

Quand l'électronique s'emmêle, c'est souvent galère.

Dommage car avec la ligne ça doit être bien sympa sur le RS

On n'est pas gaté dans le coin. T'as Cholet aussi.

Au plaisir de se croiser dans la région nantaise.

#13 antar44

antar44

    Nouveau

  • Forumist
  • 56 messages

Posté 01 December 2010 - 20:17 PM

alphonse ,une reprog endommage le moteur lol
non le pb datait pour les broutages d'avant la regrog...
c'est une slovaque et c'est pour cela ...celle fabriqués en allemagne de le font pas...
pour l'instant je nm'en sers pas d'autres pb perso

#14 nico152

nico152

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1664 messages
  • Localisation:Thionville
  • Voitures:TT RS
    S3

Posté 01 December 2010 - 23:17 PM

Comme dit précédemment, tous les TT (S, RS et autres) sont produits en Hongrie, aucun ne vient de Slovaquie ou d'Allemagne. La provenance n'est en aucun cas l'origine de ces soucis. Bon courage :coucou:

#15 alphonse

alphonse

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 454 messages
  • Localisation:75
  • Voitures:Audi TTS Roadster S-Tronic Blanc Ibis

Posté 02 December 2010 - 12:10 PM

alphonse ,une reprog endommage le moteur lol
non le pb datait pour les broutages d'avant la regrog...
c'est une slovaque et c'est pour cela ...celle fabriqués en allemagne de le font pas...
pour l'instant je nm'en sers pas d'autres pb perso

Bah une reprogrammation c'est jamais neutre pour un moteur.
Moi ce que je vois c'est que ton problème était réglé, et que dès que tu as fait une reprogrammation ton problème est revenu( Mais est-ce vraiment le même problème?). Le rapport de cause à effet me semble évident. Après tu fais ce que tu veux, mais c'est mon avis. Et comme l'ont précisé nico152 et lexos, ta TT ne peut pas être slovaque. Elle est hongroise. A la limite, mais je n'en suis pas sûr il est possible que la TTRS soit ensuite rappatriée à Neckarlsum pour subir les modification RS, mais la base vient de Hongrie, pas de Slovaquie ni d'Allemagne.

#16 tipounastre

tipounastre

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 397 messages
  • Voitures:RS4 (B7) - Vendue
    Audi TT RS - Vendue

Posté 05 April 2012 - 16:05 PM

Je viens de réserver une TT RS (occasion)... et la reprog à 400 CV me tentait bien aussi. Deux options se sont présentées:
1. Un truc du genre digitronic à la va vite
2. Une reprog personnalisée avec plusieurs passages sur banc

L'option 1 ne me tente vraiment pas quand je vois comment c'est fait... pas de passage au banc (donc pas de détection de problème moteur car tu ne vois pas tes courbes de couple et de puissance)... aucune vérification mécanique (filtre à air, bougies, etc...)... même pas imaginable pour moi.

L'option 2 me parait beaucoup plus sérieuse et t'aurais peut-être permis d'éviter des mésaventures.

Pour moi, comme le véhicule est encore sous garantie, aucune reprog en vue... pour justement éviter de devoir justifier et rendre des comptes en cas de soucis. Dans ton cas, si Audi remarque que tu as fait une reprog il ne faut pas espérer grand chose. Et même si le firmware d'origine a été ré-installé, Audi peut le voir.

Je te souhaite tout de même bonne chance dans la résolution de tes soucis :coucou:

#17 tipounastre

tipounastre

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 397 messages
  • Voitures:RS4 (B7) - Vendue
    Audi TT RS - Vendue

Posté 05 April 2012 - 16:12 PM

Par contre là où je ne suis pas du tout en accord avec toi c'est sur ta perception du "Made in Slovakia"... je ne bosse ni pour un constructeur ni pour le gouvernement slovaque... mais ce que je sais c'est que Audi impose sur tous ces sites des normes qualités, qu'elles sont toutes les mêmes.

Et je ne suis pas certain qu'un ouvrier français soit plus motivé, qualifié ou compétent qu'un ouvrier slovake... en particulier sur une chaine de montage. J'ai eu l'occasion de visiter un centre de Business Process Outsourcing en Slovakie et peux t'assurer que la qualité et la motivation sont bien présentes.

Modifié par tipounastre, 05 April 2012 - 16:23 PM.


#18 tipounastre

tipounastre

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 397 messages
  • Voitures:RS4 (B7) - Vendue
    Audi TT RS - Vendue

Posté 05 April 2012 - 16:24 PM

oups pardon tout plein - je n'avais pas vu que je viens de faire un bon déterrage de post - j'étais tombé dessus en faisant Google -> probleme TT RS :boulett:

#19 TTyvan

TTyvan

    P'tit nouveau

  • Forumistes
  • Pip
  • 2 messages
  • Localisation:Huy (Belgique)
  • Voitures:Audi TT 2.0 Tfsi Roadster 2008

Posté 14 July 2012 - 00:39 AM

Hello tout le monde,

Juste pour infos ces broutages aux accélérations, ce n'est pas trés grave.
En temps normalement c'est ou les bougies ou l'étoufoir du turbo voir les 2.
Mais aprés une reprogramation, il est OBLIGATOIRE de changer les 5 bougies & l'étoufoir (dump valve) turbo & trés conseiller de changer le filtre a air, de préférence par un permanent bmc, k&n etc... ensuite une petit vag pour retirer les erreurs. 9 chances sur 10 qu'il n'y aurra plus de probléme :)




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités