Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

Voyant de préchauffage toujours allumé


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 Spin Doctors II

Spin Doctors II

    P'tit nouveau

  • Forumistes
  • Pip
  • 14 messages
  • Localisation:Poitou-Charentes
  • Voitures:A4 TDI 110 Cv Type B5 Pack Plus 06/1998 Vert Cactus Nacré Fintion Ambiente Chassis Sport Option Cuir Buffalino BY

Posté 24 April 2010 - 06:41 AM

Bonjour, :coucou:

J'ai consulté le forum :bigthumbup: pour voir s'il y avait des réponses ayant des similitudes avec mon problème que je tiens à vous exposer:

J'ai une A4 TDI 110 CV Pack Plus 06/1998 vert cactus nacré qui a environ 217500 kms toujours entretenu par VAG CAR Tonnay-Charente depuis l'achat. :P

En avril 2008, j'ai eu une perte de puissance à l'accélération (trou) et le voyant de préchauffage s'est allumé !... :furious:

Je me suis rendu chez mon VAG favori, qui a conclu que le turbo était HS(Devis).

Donc,changement du turbo (échange standard), facturé 1200 euros !... :angry:

Une semaine après le témoin de préchauffage s'allume de nouveau, retour chez mon VAG favori, protocole de diagnostic facturé 36 euros !...
:angry:

Résultat : système d'injection directe et de préchauffage diesel EDC15V
03806018S
1,9 EDC G00SG 1630
Codage 2
N° atelier 006335
----------
(manuel)
1 Défaut(s) détecté(s)
01268 035
Régulateur de débit-N146
défaut sporadique

En conclusion, le responsable d'atelier me dit ce n'est pas grave :malelovies: , il n'y a aucunes incidences sur le fontionnement de votre véhicule, rassuré je roule l'esprit tranquille avec toujours ce témoin allumé !... :P

En avril 2010, mon A4 broute, au ralenti, entre 1400 et 1600 tours en 3ème à 40/50 Km/h avec des vibrations du moteur (à coups). :furious:

Retour chez mon VAG favori,protocole de diagnostic facturé 17 euros !... :angry:

Résultat : système du véhicule:

01 electronique moteur
03806018S
1,9 EDC G00SG 1630
Codage 2
N° atelier 006335
----------
2 Défaut(s) détecté(s)
01268 035
Régulateur de débit-N146
sporadiquement
17978 P1570 035
Calculateur du moteur bloqué

Conclusion Devis pour changement pompe à injection à 1665 euros en échange standard :angry: ;) :furious: ! Oups, cela commence à faire cher !...
Est-ce que à la vue de mon post quelqu'un pourrait m'éclairer sur le diagnostic proposé par la garage :jap: :( , et existe-t'il, une solutio alternative moins onéreuse ?

Merci de vos réponses B)

#2 herwolf

herwolf

    P'tit nouveau

  • Forumist
  • 25 messages
  • Voitures:A4 V6 TDI 150

Posté 24 April 2010 - 07:00 AM

Bonjour, :coucou:

J'ai consulté le forum :bigthumbup: pour voir s'il y avait des réponses ayant des similitudes avec mon problème que je tiens à vous exposer:

J'ai une A4 TDI 110 CV Pack Plus 06/1998 vert cactus nacré qui a environ 217500 kms toujours entretenu par VAG CAR Tonnay-Charente depuis l'achat. :P

En avril 2008, j'ai eu une perte de puissance à l'accélération (trou) et le voyant de préchauffage s'est allumé !... :furious:

Je me suis rendu chez mon VAG favori, qui a conclu que le turbo était HS(Devis).

Donc,changement du turbo (échange standard), facturé 1200 euros !... :angry:

Une semaine après le témoin de préchauffage s'allume de nouveau, retour chez mon VAG favori, protocole de diagnostic facturé 36 euros !...
:angry:

Résultat : système d'injection directe et de préchauffage diesel EDC15V
03806018S
1,9 EDC G00SG 1630
Codage 2
N° atelier 006335
----------
(manuel)
1 Défaut(s) détecté(s)
01268 035
Régulateur de débit-N146
défaut sporadique

En conclusion, le responsable d'atelier me dit ce n'est pas grave :malelovies: , il n'y a aucunes incidences sur le fontionnement de votre véhicule, rassuré je roule l'esprit tranquille avec toujours ce témoin allumé !... :P

En avril 2010, mon A4 broute, au ralenti, entre 1400 et 1600 tours en 3ème à 40/50 Km/h avec des vibrations du moteur (à coups). :furious:

Retour chez mon VAG favori,protocole de diagnostic facturé 17 euros !... :angry:

Résultat : système du véhicule:

01 electronique moteur
03806018S
1,9 EDC G00SG 1630
Codage 2
N° atelier 006335
----------
2 Défaut(s) détecté(s)
01268 035
Régulateur de débit-N146
sporadiquement
17978 P1570 035
Calculateur du moteur bloqué

Conclusion Devis pour changement pompe à injection à 1665 euros en échange standard :angry: ;) :furious: ! Oups, cela commence à faire cher !...
Est-ce que à la vue de mon post quelqu'un pourrait m'éclairer sur le diagnostic proposé par la garage :jap: :( , et existe-t'il, une solutio alternative moins onéreuse ?

Merci de vos réponses B)

Salut, que ton voyant reste allumé, pour moi c'est pas tres bon ! ça veut dire que tes bougie sont toujours en actions ! Et la faut voir ton boitier de prechauffage ou part l'alimentation des bougies, il doit deconner. la solution pour plus avoir le voyant allumé, c'est de faire une alim en direct pour tes bougie, et rajouter un ptit interupteur que tu coupe quant la voiture à demaré. Je l'ai deja fait sur un renault ou le voyant rester constament allumer, et c'est ce boitier qui deconner.Mais bon reste à savoir si c'est vraiment ça!
Ou alors tout betement, tu à une bougie qui deconne, test les une par une !

Modifié par herwolf, 24 April 2010 - 07:05 AM.


#3 Spin Doctors II

Spin Doctors II

    P'tit nouveau

  • Forumistes
  • Pip
  • 14 messages
  • Localisation:Poitou-Charentes
  • Voitures:A4 TDI 110 Cv Type B5 Pack Plus 06/1998 Vert Cactus Nacré Fintion Ambiente Chassis Sport Option Cuir Buffalino BY

Posté 24 April 2010 - 07:30 AM

Salut, que ton voyant reste allumé, pour moi c'est pas tres bon ! ça veut dire que tes bougie sont toujours en actions ! Et la faut voir ton boitier de prechauffage ou part l'alimentation des bougies, il doit deconner. la solution pour plus avoir le voyant allumé, c'est de faire une alim en direct pour tes bougie, et rajouter un ptit interupteur que tu coupe quant la voiture à demaré. Je l'ai deja fait sur un renault ou le voyant rester constament allumer, et c'est ce boitier qui deconner.Mais bon reste à savoir si c'est vraiment ça!
Ou alors tout betement, tu à une bougie qui deconne, test les une par une !


Bonjour Herwolf, :coucou:

Merci pour ta réponse rapide, j'ai donné une info erronée qui a son importance, mon témoin de préchauffage clignote toujours depuis le changement du turbo !... :unsure: :dodo:
Je ne suis pas encore bien réveillé.:P

#4 WAUZZZ

WAUZZZ

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4452 messages
  • Localisation:Saint Lys
  • Voitures:Audi A4 B5 TDI 110 (moteur AFN)
    Audi A3 5 portes TDI 110 (moteur ASV, boîte méca 5 rapports EGS)

Posté 24 April 2010 - 07:57 AM

Salut,

Je vois que même les professionnels de cette concession charentaise sont de vrais incompétents. Ils t'ont facturé un turbo alors que tu as une panne de pompe d'injection. Exige de récupérer l'ancien rapport de diagnostic pour justifier d'une erreur d'interprétation de leur part pour un éventuel remboursement.
Le code de panne 001268 ne concerne en rien le turbo mais certainement l'actuateur de débit situé en partie supérieure de la pompe d'injection (voir le fichier joint issu de chez VAG).
Si tu te sens capable d'ouvrir la pompe, je te fournirai le cas échéant une procédure de contrôle pour tester la partie électrique et éventuellement la réparer à moindre frais.
Si tu ne souhaite pas dépanner toi-même l'actuateur, il est également possible de ne remplacer que l'actuateur N146 pour un prix de 450 euros environ (prix de la pièce sans la pose et le réglage): je pense que que le chef d'atelier que tu sembles vénérer à oublier de te le dire également.
C'est vrai qu'eux ne savent pas le faire; mais un dieseliste oui
Tiens nous au courant en tout cas.
@+

Modifié par WAUZZZ, 24 April 2010 - 09:07 AM.


#5 Spin Doctors II

Spin Doctors II

    P'tit nouveau

  • Forumistes
  • Pip
  • 14 messages
  • Localisation:Poitou-Charentes
  • Voitures:A4 TDI 110 Cv Type B5 Pack Plus 06/1998 Vert Cactus Nacré Fintion Ambiente Chassis Sport Option Cuir Buffalino BY

Posté 24 April 2010 - 09:25 AM

Salut,

Je vois que même les professionnels de cette concession charentaise sont de vrais incompétents. Ils t'ont facturé un turbo alors que tu as une panne de pompe d'injection. Exige de récupérer l'ancien rapport de diagnostic pour justifier d'une erreur d'interprétation de leur part pour un éventuel remboursement.
Le code de panne 001268 ne concerne en rien le turbo mais certainement l'actuateur de débit situé en partie supérieure de la pompe d'injection (voir le fichier joint issu de chez VAG).
Si tu te sens capable d'ouvrir la pompe, je te fournirai le cas échéant une procédure de contrôle pour tester la partie électrique.
Tiens nous au courant en tout cas.
@+


Bonjour & Merci WAUZZZ, :bigthumbup:

J'ai sous les yeux le rapport de diagnostic datée du 23 avril 2008 postérieur au remplacement du turbo facturé le 16 avril 2008 suite au devis du 11 avril 2008.
Par contre, j'aimerais savoir si la perte de puissance constatée début avril 2008 (trou à l'accélération) à un lien avec le problème rencontré aujourd'hui :unsure:

Il me semble effectivement que le responsable d'atelier m'a parlé, lors de ma dernière visite (soit le 14/04/2010) que l'actuateur de débit faisait parti intégrante de la pompe injection & ne se vendait pas au détail. :angry: :furious:

Est-ce que c'est le cas ? B)

#6 WAUZZZ

WAUZZZ

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4452 messages
  • Localisation:Saint Lys
  • Voitures:Audi A4 B5 TDI 110 (moteur AFN)
    Audi A3 5 portes TDI 110 (moteur ASV, boîte méca 5 rapports EGS)

Posté 24 April 2010 - 15:41 PM

Bonjour & Merci WAUZZZ, :bigthumbup:

J'ai sous les yeux le rapport de diagnostic datée du 23 avril 2008 postérieur au remplacement du turbo facturé le 16 avril 2008 suite au devis du 11 avril 2008.
Par contre, j'aimerais savoir si la perte de puissance constatée début avril 2008 (trou à l'accélération) à un lien avec le problème rencontré aujourd'hui :unsure:

Il me semble effectivement que le responsable d'atelier m'a parlé, lors de ma dernière visite (soit le 14/04/2010) que l'actuateur de débit faisait parti intégrante de la pompe injection & ne se vendait pas au détail. :angry: :furious:

Est-ce que c'est le cas ? B)

Salut,

Il y a eu effectivement 2 pannes distinctes :

Le premier rapport de 2008 doit certainement faire état du code de panne 00575 (avec éventuellement le 00519) avec remplacement dans un premier temps de l'électrovanne de régulation de pression de suralimentation N75, n'est-ce pas ?
A savoir que ce code est également généré lorsque la géométrie variable (GV) de turbo se grippe. Ce grippage des aubes de GV entraîne une mauvaise régulation au niveau du turbo et occasionne des surpressions d'air admis dans la tubulure d'admission qui sont limitées par réduction de la quantité de gasoil injectée (c'est la sensation de perte de puissance que tu ressens). La concession t'a remplacé le turbo parce qu'ils ne s'embêtent pas à démonter le turbo pour le nettoyer et résoudre ainsi le problème de grippage de la GV.
Pour répondre enfin à ta question : la perte de puissance que tu as eu pour cette panne n'a aucun lien avec celle de l'actuateur de pompe.

Tu as dù lire la doc que j'avais jointe à mon dernier message ainsi que les symptômes qui sont rattachés à une défectuosité de l'actuateur (code panne 01268). Ils correspondent bien à ceux que tu as indiqués.
L'actuateur, comme je te l'ai dit dans mon premier message, il peut être remplacé pour environ 600 euros (pose et réglage compris) par un diéseliste qui fait la marque BOSCH. Le chef d'atelier AUDI t'a menti; l'actuateur est dissociable par les professionnels dieselistes ou par les touche-à-tout en mécanique. Fais-toi faire un devis chez l'un d'eux. Quant aux concessions AUDI en général, ce ne sont que des guignols endimanchés qui ne sont bons qu'à vendre des voitures neuves ou te mettre des coups de bambou en remplaçant des ensembles complets (une pompe d'injection et un turbo en ce qui te concerne). Ils n'ont en tout cas aucune compétence pour dépanner ces ensembles (c'est un avis personnel que j'assume).
@+

Modifié par WAUZZZ, 24 April 2010 - 15:50 PM.


#7 Spin Doctors II

Spin Doctors II

    P'tit nouveau

  • Forumistes
  • Pip
  • 14 messages
  • Localisation:Poitou-Charentes
  • Voitures:A4 TDI 110 Cv Type B5 Pack Plus 06/1998 Vert Cactus Nacré Fintion Ambiente Chassis Sport Option Cuir Buffalino BY

Posté 24 April 2010 - 18:33 PM

Salut,

Il y a eu effectivement 2 pannes distinctes :

Le premier rapport de 2008 doit certainement faire état du code de panne 00575 (avec éventuellement le 00519) avec remplacement dans un premier temps de l'électrovanne de régulation de pression de suralimentation N75, n'est-ce pas ?
A savoir que ce code est également généré lorsque la géométrie variable (GV) de turbo se grippe. Ce grippage des aubes de GV entraîne une mauvaise régulation au niveau du turbo et occasionne des surpressions d'air admis dans la tubulure d'admission qui sont limitées par réduction de la quantité de gasoil injectée (c'est la sensation de perte de puissance que tu ressens). La concession t'a remplacé le turbo parce qu'ils ne s'embêtent pas à démonter le turbo pour le nettoyer et résoudre ainsi le problème de grippage de la GV.
Pour répondre enfin à ta question : la perte de puissance que tu as eu pour cette panne n'a aucun lien avec celle de l'actuateur de pompe.

Tu as dù lire la doc que j'avais jointe à mon dernier message ainsi que les symptômes qui sont rattachés à une défectuosité de l'actuateur (code panne 01268). Ils correspondent bien à ceux que tu as indiqués.
L'actuateur, comme je te l'ai dit dans mon premier message, il peut être remplacé pour environ 600 euros (pose et réglage compris) par un diéseliste qui fait la marque BOSCH. Le chef d'atelier AUDI t'a menti; l'actuateur est dissociable par les professionnels dieselistes ou par les touche-à-tout en mécanique. Fais-toi faire un devis chez l'un d'eux. Quant aux concessions AUDI en général, ce ne sont que des guignols endimanchés qui ne sont bons qu'à vendre des voitures neuves ou te mettre des coups de bambou en remplaçant des ensembles complets (une pompe d'injection et un turbo en ce qui te concerne). Ils n'ont en tout cas aucune compétence pour dépanner ces ensembles (c'est un avis personnel que j'assume).
@+

Cela tombe bien ton info WAUZZZ, :bigthumbup: :bien: et un grand merci pour ta compétence technique. :jap:

J'évoquais ce problème de pompe à injection avec un ami qui me conseillait de me rendre chez un concessionnaire Bosch afin d'essayer de la réparer !...

Je vais de ce pas me rendre chez Bosch Rochefort pour effectuer un devis. :) :P :ange:

#8 WAUZZZ

WAUZZZ

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4452 messages
  • Localisation:Saint Lys
  • Voitures:Audi A4 B5 TDI 110 (moteur AFN)
    Audi A3 5 portes TDI 110 (moteur ASV, boîte méca 5 rapports EGS)

Posté 25 April 2010 - 08:10 AM

Salut Spin Doctor,

Si tu souhaites tester ton actuateur en vue de le dépanner (c'est possible sans dépenser le moindre sou), voici une petite procédure en fichier joint à réaliser avec un testeur du commerce ( 1 multimètre à 5 euros de chez carrouf suffit). Ton problème doit normalement se situer au niveau des bornes 5 et 6 de la pompe ou entre le connecteur de pompe (borne 5 ou 6) et le connecteur du calculateur (voir affectation sur le schéma en fichier joint).
Si ton connecteur de pompe est un 8 broches, indique le moi car les affectations des broches changent au niveau du calculateur.
Si tu fais faire l'échange de l'actuateur par un dieseliste, essaie de récupérer l'ancien pour en déterminer la panne.

Pour le démontage de l'actuateur, voir ce lien : http://www.vwcity.fr...ecanique-8.html

Attention toutefois aux 2 points suivants :
- Pour le dévissage de la vis à la con, on peut emmancher en force une douille de 7 mm 12 pans qui fait très bien l'affaire,
- les 2 petites vis couleur cuivre qui pincent les fils du N146 se désserrent en tournant à gauche (c'est un pas à gauche).
@+

#9 WAUZZZ

WAUZZZ

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4452 messages
  • Localisation:Saint Lys
  • Voitures:Audi A4 B5 TDI 110 (moteur AFN)
    Audi A3 5 portes TDI 110 (moteur ASV, boîte méca 5 rapports EGS)

Posté 26 April 2010 - 16:19 PM

Salut Spin Doctor,

C'est encore moi...j'avais oublié de te dire ceci :
Avant de faire remplacer l'actuateur au cas où il n'y serait pour rien, il faudrait au moins que tu testes la continuité du câblage entre le connecteur de pompe (bornes 5 et 6) et les bornes correspondantes sur le connecteur du calculateur J248 (en fonction des interconnexions indiquées sur le schéma élec que je t'avais joint). On ne sait jamais, un câble coupé dans le faisceau produirait les mêmes symptômes de panne.
@+

#10 Spin Doctors II

Spin Doctors II

    P'tit nouveau

  • Forumistes
  • Pip
  • 14 messages
  • Localisation:Poitou-Charentes
  • Voitures:A4 TDI 110 Cv Type B5 Pack Plus 06/1998 Vert Cactus Nacré Fintion Ambiente Chassis Sport Option Cuir Buffalino BY

Posté 02 May 2010 - 10:08 AM

Salut Spin Doctor,

C'est encore moi...j'avais oublié de te dire ceci :
Avant de faire remplacer l'actuateur au cas où il n'y serait pour rien, il faudrait au moins que tu testes la continuité du câblage entre le connecteur de pompe (bornes 5 et 6) et les bornes correspondantes sur le connecteur du calculateur J248 (en fonction des interconnexions indiquées sur le schéma élec que je t'avais joint). On ne sait jamais, un câble coupé dans le faisceau produirait les mêmes symptômes de panne.
@+


Salut WAUZZZ,:coucou:

Je suis allé, chez Atlantic Ouest Injection Agent Bosch Diesel Services à Aytré (17440), le 30/04/2010, le diagnostic est bien confirmé. :bien: B)

Après le passage du test (recherche des défauts), il apparaît bien que c'est l'actuateur de débit qui est HS, donc Rdv la semaine prochaine pour changement de l'actuateur de débit pour 620,13 euros, on est proche des 600 euros annoncés dans post précédent. B)

C'est quand même plus acceptable que les 1665,01 euros de "mon VAG favori" :angry: :furious: :bleble:

Merci pour la précision de ton diagnostic. :bien: :P :coucou:

#11 WAUZZZ

WAUZZZ

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4452 messages
  • Localisation:Saint Lys
  • Voitures:Audi A4 B5 TDI 110 (moteur AFN)
    Audi A3 5 portes TDI 110 (moteur ASV, boîte méca 5 rapports EGS)

Posté 02 May 2010 - 17:04 PM

Salut WAUZZZ,:coucou:

Je suis allé, chez Atlantic Ouest Injection Agent Bosch Diesel Services à Aytré (17440), le 30/04/2010, le diagnostic est bien confirmé. :bien: B)

Après le passage du test (recherche des défauts), il apparaît bien que c'est l'actuateur de débit qui est HS, donc Rdv la semaine prochaine pour changement de l'actuateur de débit pour 620,13 euros, on est proche des 600 euros annoncés dans post précédent. B)

C'est quand même plus acceptable que les 1665,01 euros de "mon VAG favori" :angry: :furious: :bleble:

Merci pour la précision de ton diagnostic. :bien: :P :coucou:

Salut,

Mort pour mort, tu ne risquais rien à ouvrir l'actuateur et essayer de le dépanner par toi-même, ce qui aurait encore allégé sans commune mesure la facture, crois-moi.
Mais bon, c'est déjà 1000 euros de gagné par rapport au diagnostic initial; et ils sont mieux dans ta poche.
Au fait Spin Doctor, fais moi plaisir et dis tout ce que tu ce que tu as sur le coeur au chef d'atelier qui t'a raconté des bananes. Il faut leur montrer qu'il faut qu'ils ménagent un peu leur clientèle.
A bientôt.

Modifié par WAUZZZ, 03 May 2010 - 07:40 AM.





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités